AtNotes Übersicht Willkommen Gast. Bitte einloggen oder registrieren.
28.10.21 - 20:02:53
Übersicht Hilfe Regeln Glossar Suche Einloggen Registrieren
News:
Schnellsuche:
+  Das Notes Forum
|-+  HCL Notes / Domino / Diverses
| |-+  Administration & Userprobleme (Moderatoren: eknori, fritandr, koehlerbv, Tode)
| | |-+  remotesystem anwortet nicht mehr
« vorheriges nächstes »
Seiten: [1] Nach unten Drucken
Autor Thema: remotesystem anwortet nicht mehr  (Gelesen 278 mal)
hdpcm
Frischling
*
Offline Offline

Beiträge: 5


« am: 14.10.21 - 15:33:21 »

hallo
das thema wurde früher schon behandelt
situation:
mailserver, erreichbar über mail.xxx.de (DMZ)
der mailserver  hat eine interne IP 192.168....
von der Zone LAN (trusted zone) ist er
via lokaler IP nicht erreichbar
via öffentlicher IP schon
in der DMZ steht ein weitere mailserver, damit gibt es keine probleme
firewall lässt alles zu
ist plötzlich augetreten, vielleicht nach einem update
via telnet erreichbar über port 1352 (lokale IP)
mtu - wert habe ich gechecked, max 1470

hat vieleicht jemand von eine idee was es noch sein kann
vielen dank
harry
Gespeichert
Tode
Moderator
Gold Platin u.s.w. member:)
*****
Offline Offline

Geschlecht: Männlich
Beiträge: 6639


Geht nicht, gibt's (fast) nicht... *g*


« Antworten #1 am: 14.10.21 - 16:36:14 »

Deine Frage ist vollkommen unklar...

Wie heisst der Server und welche IP Adresse hat er?
In welchem Netz steht der Client und über welche Adresse kann er den Server erreichen?
Gibt es Verbindungsdokumente?
Was sagt ein Trace im Client?

Bitte strukturiert fragen, dann kann man auch strukturiert antworten...
Gespeichert

Gruss
Torsten (Tode)

P.S.: Da mein Nickname immer mal wieder für Verwirrung sorgt: Tode hat NICHTS mit Tod zu tun. So klingt es einfach, wenn ein 2- Jähriger versucht "Torsten" zu sagen...
hdpcm
Frischling
*
Offline Offline

Beiträge: 5


« Antworten #2 am: 15.10.21 - 10:23:34 »

>>Wie heisst der Server und welche IP Adresse hat er?
DMZ
mailserver
name mail/lidom3/de 192.168.51.39
internet name mail.xxxx.de 

LAN
client xy  192.168.50.xx
verbindungsdokument ist eingerichtet
mail/lidom3/de 192.168.51.39

trace
es wird eine verbindung zu ...

extern (auch intern) von meinem homeoffice ging es über mail.xxxx.de immer
standard einstellungen sind definitiv vorhanden
hatte ja auch jahrelang fkt.

es gibt dann doch wunder .. ?
nachdem ich alles mehrfach getestet, geprüft
telnet, ping, MTU, firewall, ports auf dem server und und gecheckt habe..

heute morgen ein trace (interner PC) - wumm eine verbindung vorhanden
trau der sache noch nicht, werde es auch vom terminal-server aus starten
danke
Gespeichert
Seiten: [1] Nach oben Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines Prüfe XHTML 1.0 Prüfe CSS
Impressum Atnotes.de - Powered by Syslords Solutions - Datenschutz | Partner: