AtNotes Übersicht Willkommen Gast. Bitte einloggen oder registrieren.
01.04.20 - 19:04:30
Übersicht Hilfe Regeln Glossar Suche Einloggen Registrieren
News:
Schnellsuche:
+  Das Notes Forum
|-+  Domino 8 und frühere Versionen
| |-+  ND6: Administration & Userprobleme (Moderatoren: eknori, Hoshee)
| | |-+  Entschlüsselung im Eingang funktioniert nicht mehr
« vorheriges nächstes »
Seiten: [1] Nach unten Drucken
Autor Thema: Entschlüsselung im Eingang funktioniert nicht mehr  (Gelesen 18608 mal)
Kosse
Frischling
*
Offline Offline

Beiträge: 5


« am: 05.02.15 - 09:30:42 »

Hallo,

ich habe schon einige Foren und das halbe Internet, aber ich konnte bisher nicht ansatzweise was dazu finden.
Das Problem ist folgendes.
Ein Nutzer hat Lotus Notes 6.5.5 eingerichtet bekommen. Einige Tage funktioniert das manuelle Entschlüsseln und danach nicht mehr. Es kommt auch keine Fehlermeldung.
Er macht immer das Gleiche.
LoNos markieren --> "Entschlüsseln" klicken --> "zum Entschlüsseln markieren" klicken --> LoNos markieren --> "E-Mails entschlüsseln" klicken -->
"ID-Datei zur Entschlüsselung auswählen" --> "OK" klicken
Also alles wie immer.
Im Archiv funktioniert die Entschlüsselung aber.
ann mir jemand vllt helfen?
Danke im Vorraus
Kosse
Gespeichert
Seiten: [1] Nach oben Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines Prüfe XHTML 1.0 Prüfe CSS
Impressum Atnotes.de - Powered by Syslords Solutions - Datenschutz | Partner: