AtNotes Übersicht Willkommen Gast. Bitte einloggen oder registrieren.
22.09.21 - 10:08:30
Übersicht Hilfe Regeln Glossar Suche Einloggen Registrieren
News:
Schnellsuche:
+  Das Notes Forum
|-+  Domino 9 und frühere Versionen
| |-+  Administration & Userprobleme (Moderatoren: Axel, eknori, Hoshee, Thomas Schulte)
| | |-+  Bitmap kann nicht in den Speicher geladen werden...
« vorheriges nächstes »
Seiten: [1] Nach unten Drucken
Autor Thema: Bitmap kann nicht in den Speicher geladen werden...  (Gelesen 1361 mal)
Matze-muc
Junior Mitglied
**
Offline Offline

Geschlecht: Männlich
Beiträge: 60

Ich liebe dieses Forum!


« am: 08.12.05 - 16:29:02 »

Hallo zusammen,
ich hab zwar schon hier im Forum gelesen (genauer gesagt 2 Stück),
aber irgendwie finde ich keine Lösung dazu....

Ich hab also das Problem das ich auf einer Webseite (IE und z.b. www.chip.de) irgendein Bild mit der rechten Maustaste "kopiere".
in Word etc. funzt das alles normal.

In LotusNotes kann ich das nicht einfügen mit der Meldung
"Bitmap kann nicht in den Speicher geladen werden".

Über einen Umweg über Word und dann nochmal kopieren von Word aus,
funzt es mit dem einfügen in R5 (5.0.11).

So warum geht das mit dem "normale" Weg nicht ?

Gruß Mathias

Gespeichert
Seiten: [1] Nach oben Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines Prüfe XHTML 1.0 Prüfe CSS
Impressum Atnotes.de - Powered by Syslords Solutions - Datenschutz | Partner: