AtNotes Übersicht Willkommen Gast. Bitte einloggen oder registrieren.
22.09.21 - 19:48:52
Übersicht Hilfe Regeln Glossar Suche Einloggen Registrieren
News:
Schnellsuche:
+  Das Notes Forum
|-+  Domino 9 und frühere Versionen
| |-+  Administration & Userprobleme (Moderatoren: Axel, eknori, Hoshee, Thomas Schulte)
| | |-+  >:(Message Queue full
« vorheriges nächstes »
Seiten: [1] Nach unten Drucken
Autor Thema: >:(Message Queue full  (Gelesen 2005 mal)
Pascal
Gold Platin u.s.w. member:)
*****
Offline Offline

Geschlecht: Männlich
Beiträge: 538



« am: 18.04.02 - 14:44:30 »

Hallo miteinander

diese Meldung nervt, wie kann ich diese abstellen?

Gruss
Pascal  Angry
« Letzte Änderung: 01.01.70 - 01:00:00 von 1034200800 » Gespeichert
eknori
@Notes Preisträger
Moderator
Gold Platin u.s.w. member:)
*****
Offline Offline

Geschlecht: Männlich
Beiträge: 11561


« Antworten #1 am: 18.04.02 - 14:56:58 »

Arbeitest du mit mehreren Mailboxen ??

Welcher Wert steht denn in dem MailMaxMessageQueue parameter in der Notes. ini?

Kannst du ja gegebenenfalls erhöhen

« Letzte Änderung: 01.01.70 - 01:00:00 von 1034200800 » Gespeichert
Pascal
Gold Platin u.s.w. member:)
*****
Offline Offline

Geschlecht: Männlich
Beiträge: 538



« Antworten #2 am: 18.04.02 - 15:06:29 »

Hallo

nein ich arbeite nicht mit zwei Mailboxen, diese Meldung kommt am Meisten wenn ich den Admin und Notes Client offen habe, wenn den Admin Client beende und wieder starte, geht es wieder eine Weile gut

Gruss
« Letzte Änderung: 01.01.70 - 01:00:00 von 1034200800 » Gespeichert
Seiten: [1] Nach oben Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines Prüfe XHTML 1.0 Prüfe CSS
Impressum Atnotes.de - Powered by Syslords Solutions - Datenschutz | Partner: